TP-Link TD-W8961N Wireless N ADSL2+ Modem Router Terbaik

TP-Link TD-W8961N Wireless N ADSL2+ Modem Router Terbaik

TP-Link TD-W8961N Wireless N ADSL2 + Modem Router adalah perangkat all in one yang cukup baik dengan penyediaan tingkat penuh ADSL2 + standar dengan keandalan hebat dan solusi biaya yang murah untuk rumah dan usaha kecil.

Dengan router TP-Link TD-W8961N kamu bisa dengan mudah membuat jaringan nirakabel yang aman dan berbagi koneksi internet berkecepatan tinggi dan juga akses file bersama seperti berbagi foto, musik, video, printer dengan beberapa komputer atau laptop sekaligus.

HARDWARE FEATURES
Interface4 10/100Mbps RJ45 Ports
1 RJ11 Port
Button1 Power On/Off Switch
1 WPS Button
1 Wi-Fi On/Off Button
External Power Supply9VDC/0.6A
Dimensions ( W x D x H )7.7 * 5.1 * 1.4 in. (195 * 130 * 35 mm )
IEEE StandardsIEEE 802.3, 802.3u
ADSL StandardsFull-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs),
ITU-T G.995.1
ADSL2 StandardsITU-T G.992.3 (G.dmt.bis),
ITU-T G.992.4 (G.lite.bis)
ADSL2+ StandardsITU-T G.992.5
Antenna TypeOmni directional, Fixed
Antenna Gain2x5dBi
WIRELESS FEATURES
Wireless StandardsIEEE 802.11n, 802.11g, 802.11b
Frequency2.400-2.4835GHz
Transmit Power<20dBm(EIRP)
Wireless SecuritySupport 64/128 bit WEP, WPA-PSK/WPA2-PSK,
Wireless MAC Filtering
SOFTWARE FEATURES
Quality of ServiceQoS Remarking based on IPP/ToS, DSCP and 802.1p
SecurityNAT Firewall,
SPI Firewall,
MAC / IP / Packet / Application / URL Filtering,
Denial of Service(DoS),
SYN Flooding,
Ping of Death
ManagementWeb Based Configuration(HTTP),
Remote management,
Telnet management,
Command Line Interface,
SSL for TR-069,
SNMP v1/2c,
SNMP over EOC,
Web Based Firmware Upgrade,
CWMP(TR-069),
Diagnostic Tools
Port ForwardingVirtual Server, DMZ, ACL(Access Control List)
VPN Pass-ThroughPPTP, L2TP, IPSec Pass-through
ATM/PPP ProtocolsATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC – Up to 8 PVCs
Advanced FeaturesTraffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
Dynamic Host Configuration Protocol (DHCP), DHCP relay;
Network Address Translation (NAT);
PVC/Ethernet Port Mapping
VLAN, 802.1P,
Static Routing, RIP v1/v2 (optional);
DNS Relay, DDNS,
IGMP snooping V1/2
IGMP Multicast,
UPnP
tp link td w8961n

One Stop Solution

TP-Link TD-W8961N bisa bekerja pada beberapa perangkat jaringan dengan desain yang minimalis. dengan ADSL2 + Modem, NAT router, 4-port LAN dan kecepatan maksimal hingga 300Mbps dengan akses poin nirakabel N menjadikan perangkat ini tidak membutuhkan perangkat tambahan lainnya untuk mengakses berbagi koneksi internet berkecapatan tinggi.

Kecepatan up to 300Mbps

Dengan kecepatan hingga 300Mbps pada jaringan nirakabel 802.11n dan 4 port LAN membuat router TP-Link TD-W8961 sebagai pilihan ideal bagi pengguna bandwith yang besaruntuk kebutuhan hiburan seperti bermain game, streaming film HD, ataupun untuk mendownload file-file besar.

Terdepan dalam Keamanan Jaringan dan Fleksibel Manajemen

TD-W8961ND menggunakan NAT dan SPI (Stateful Packet Inspection) firewall yang memeriksa isi dari paket yang datang sebelum mereka diizinkan masuk, mencegah serangan potensial dari seluruh Internet. Untuk menambah kenyamanan, mendukung pengendalian akses berdasarkan alamat MAC, alamat IP, nama domain atau aplikasi seperti MSN atau Yahoo Messenger, sehingga orang tua dan administrator jaringan dapat menetapkan kebijakan akses terbatas bagi anak-anak atau staf. Selain konfigurasi web, TD-W8961ND juga menyediakan TR-069 dan SNMP, yang secara otomatis update firmware perangkat dan pengaturan lain ketika mereka menjadi tersedia dari provider ISP. Semua fitur ini membantu pengguna untuk meningkatkan keamanan jaringan mereka dan membuat manajemen jaringan yang lebih fleksibel.

Baca juga : Rekomendasi Router WiFi TP-Link Terbaik

Pengaturan Keamanan yang Cepat

Kompatibel dengan WI-FI Protected Setup™ (WPS), TD-W8961N dengan fitur Quick Secure Setup(QSS) memungkinkan pengguna untuk men-setup hampir seketika keamanan mereka hanya dengan menekan tombol “QSS” tombol otomatis untuk membangun koneksi yang aman dengan WPA2, yang lebih aman dibandingkan dengan enkripsi WEP. Tidak hanya setup lebih cepat tetapi lebih nyaman karena Anda tidak perlu mengingat password!

Konfigurasi Mudah

Salah satu cara mudah menggunakan user interface dan setup dioptimalkan wizardor CD (termasuk) Wizard setup willallow kamu untuk mendapatkan ‘online’ dengan cepat dan mudah.

Isi Paket Penjualan

  • 1 x TP-LINK Wireless N ADSL2+ Modem Router 300Mbps – TL-W8961N
  • 1 x Power Adapter
  • 1 x Splitter
  • 1 x RJ-11 Telephone Cable
  • 1 x RJ-45 Ethernet Cable
  • 1 x Manual

Untuk harga baru TP-Link TL-W8961N dibanderol dari harga 300ribuan. Sedangkan untuk harga seccond bekas pemakaian internet seperti Ind* Hom* bisa kamu dapatkan dengan harga mulai dari 50 ribuan saja dan sudah di unlock.

Leave a Reply

Your email address will not be published. Required fields are marked *